Sicherheitslücken in PHP aufgetaucht

In den PHP Versionen 5.4.30 und 5.5.14 sind Sicherheitslücken aufgetaucht, die uns zwingen diese aus dem Bestand zu nehmen und durch die Versionen 5.4.38 bzw. 5.5.22 zu ersetzen.

Durch die Änderung wird es zu einem Neustart der jeweiligen Webserver kommen, die diese Version im Einsatz haben. Es sollte keine Kompatibilitätsprobleme bezüglich der PHP Version geben. Bitte überprüfen Sie aber dennoch Ihre Webseiten auf Fehler. Die Änderungen werden innerhalb der nächsten Stunde wirksam.

Bei weiteren Fragen steht Ihnen unser Serviceteam gerne zur Verfügung.

Kontaktadresse

WebhostOne GmbH
- Kundenservice -
Mumpferfährstraße 68
D-79713 Bad Säckingen

Direktlinks

© 2019 WebhostOne GmbH
Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.
Weitere Informationen Ok Ablehnen